Aktuelle Zeit: Sa 15. Aug 2020, 06:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Painter/Speicher-Problem unter Mac OS 10.4.3
BeitragVerfasst: Di 13. Dez 2005, 18:09 
Offline
Benutzeravatar

Registriert: Do 10. Jul 2008, 08:30
Beiträge: 1544
Hi Alle,

vielleicht weiß jemand Rat für mich:

Mein Painter 9 läuft unter Mac OS X auch nicht annhähernd in Echtzeit. Aber – und jetzt kommts: Nur in meinen User-Betrieb!

Im Admin-Betrieb ists wunderbar! Schön flüssig und fast in Echtzeit.

Habe das schon versucht, es mit Hilfe der lieben Yo zu klären, sie hatte mal dasselbe Problem. Nur kamen wir nicht auf die Lösung. Ich vermute, es hat überhaupt nichts mit dem Painter zu tun, sondern mit irgendwelchen Grundeinstellungen bzw. Speicherzuteilungen.

Kennt jemand die Lösung??????

Merci vielmals.

Tim

[signature]Tim S. Weiffenbach

Vorsitzender der
IO - Illustratoren Organisation e.v. [/signature]

_________________
Tim S. Weiffenbach

Website · Portfolio · Xing


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de